[MPlayer-users] configure problem

Arpi arpi at thot.banki.hu
Wed Jul 3 03:21:01 CEST 2002


> I have gtk 4.1 installed, what do I do?
send patches to the gtk authors, they are still working on 2.0 :)

A'rpi / Astral & ESP-team

Developer of MPlayer, the Movie Player for Linux - http://www.MPlayerHQ.hu

More information about the MPlayer-users mailing list