[MPlayer-cvslog] r35884 - trunk/gui/interface.c

Ingo Brückl ib at wupperonline.de
Fri Jan 25 22:46:31 CET 2013

Alexander Strasser wrote on Fri, 25 Jan 2013 20:45:30 +0100:

>   Wouldn't "ret" have been a better name for this variable?

I actually was thinking of something for "return code" and didn't like rc,
so I went for r, but yes, ret seems better. Thanks for pointing out.


More information about the MPlayer-cvslog mailing list